Can I use a *.EX4/ .EX5 file to integrate Pipsopedia Online Licensing System?

Pipsopedia

Last Update منذ ٣ أعوام

No. You need to have the source files (.mq4/.mq5 file) of your EA/Indicator to integrate it with the Pipsopedia Online Licensing System.

Was this article helpful?

0 out of 0 liked this article

Still need help? Message Us